RapidPayload - Metasploit Payload Generator


Framework RapidPayload - Metasploit Payload Generator

Requirements
  • OpenJDK 8 (JAVA), or superiors versions.
  • Metasploit
  • Apktool
  • Python3

Execution:

AngelSecurityTeam





Disqus Comments